<!DOCTYPE html><html lang=de><head><meta charset=utf-8 content="text/html; charset=utf-8"><link href=/manifest.json rel=manifest><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width,minimum-scale=1"><meta name="description" content="Der Jahresüberschuss liegt mit 5,1 Mio. Euro trotz Corona-Einschränkungen und hoher Investitionen über den eigenen Erwartungen. Der Umbau zeigt ..."><link href=//app.usercentrics.eu rel=preconnect><link href=//api.usercentrics.eu rel=preconnect><link href=//app.usercentrics.eu/browser-ui/latest/loader.js rel=preload as=script><link href=//privacy-proxy.usercentrics.eu rel=preconnect><link href=//privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js rel=preload as=script><script src=https://app.usercentrics.eu/browser-ui/latest/loader.js id=usercentrics-cmp async data-settings-id=XB5Gl3EHJ></script><meta data-privacy-proxy-server=https://privacy-proxy-server.usercentrics.eu><script src=https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js></script><meta property=og:url content="https://www.b4bmainfranken.de/startseite_artikel,-castellbank-erzielt-2021-deutliche-ergebnissteigerung-_arid,267273.html"><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.b4bmainfranken.de/cms_media/module_img/590/295469_1_articledetail_Ingo_Mandt_Aufsichtsratsvorsitzender_der_Fuerstlich_Castell_schen_Bank.jpg"><meta property="og:url" content="https://www.b4bmainfranken.de/startseite_artikel,-castellbank-erzielt-2021-deutliche-ergebnissteigerung-_arid,267273.html"><meta property="og:title" content="Castellbank erzielt 2021 deutliche Ergebnissteigerung - Würzburg - B4B Mainfranken"><meta property="og:description" content="Der Jahresüberschuss liegt mit 5,1 Mio. Euro trotz Corona-Einschränkungen und hoher Investitionen über den eigenen Erwartungen. Der Umbau zeigt ..."><title>Castellbank erzielt 2021 deutliche Ergebnissteigerung - Würzburg - B4B Mainfranken</title>
<link rel=canonical href="https://www.b4bmainfranken.de/startseite_artikel,-castellbank-erzielt-2021-deutliche-ergebnissteigerung-_arid,267273.html"><link href="/pu_b4b_22/images/B4B_App_Icon_192x192.png" rel=apple-touch-icon sizes=76x76><link href=/favicon.ico rel=icon type=image/png sizes=48x48><script type=text/plain data-usercentrics="Google Fonts">

	 var head  = document.getElementsByTagName('head')[0];
	 var link  = document.createElement('link');
	 link.rel  = 'stylesheet';
	 link.type = 'text/css';
	 link.href = '//fonts.googleapis.com/css?family=Lato:400,700,900|Montserrat:400,700|Open+Sans:400,600,700,300';
	 head.appendChild(link);


    </script><link rel=stylesheet href="/cms_minify/102/styles/style_1657094937.css"><script>      /**/
      var isFirefox = navigator.userAgent.toLowerCase().indexOf('firefox') > -1
      var isDesktop = (navigator.userAgent.toLowerCase().indexOf('mobil') == -1 && navigator.userAgent.toLowerCase().indexOf('tablet')) == -1
      window.lazySizesConfig = window.lazySizesConfig || {};
      window.lazySizesConfig.expand = 1000
      if (isFirefox && isDesktop) {
        window.lazySizesConfig.expand = 10000
      }
      /**/
    </script><script src=//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js crossorigin=anonymous></script><script src="/cms_minify/102/javascript/javascript_1657094937.js"></script><script type=text/plain data-usercentrics="Google Analytics">			/**/
			gaProperty = 'UA-900013-12';
			if(gaProperty)
			{
				var disableStr = 'ga-disable-' + gaProperty;

				if (document.cookie.indexOf(disableStr + '=true') > -1) {

					window[disableStr] = true;

				}

				function gaOptout() {

					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;

					alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');

				}
			}
			/**/

        </script><script type=text/plain data-usercentrics="Google Analytics">			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-900013-12', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');

        </script><script src="https://use.typekit.net/shn8fcg.js" data-usercentrics="Adobe Typekit"></script><script type=text/plain data-usercentrics="Adobe Typekit">try{Typekit.load({ async: true });}catch(e){};</script><script type=text/plain data-usercentrics="Adobe Typekit">		/**/
		(function(d) {
			var config = {
					kitId: 'shn8fcg',
					scriptTimeout: 3000,
					async: true
				},
				h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";}
        ,config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		})(document);
		/**/

    </script><meta content=yes name=apple-mobile-web-app-capable><meta content=#fff name=apple-mobile-web-app-status-bar-style><meta content="B4B MOBILE" name=apple-mobile-web-app-title><link href="pu_b4bmainfranken/img/touch-icon-96x96.png" rel=apple-touch-icon><meta content=#ffffff name=theme-color><meta content="pu_b4bmainfranken/img/touch-icon-96x96.png" name=msapplication-TileImage><meta content=#fff name=msapplication-TileColor></head><body class="nfy-responsive  nfy-detail-page" itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><div class=nfy-outer><div class=nfy-inner><header class="nfy-header nfy-inner-section nfy-hide-mobile"><div class=nfy-row><div class="nfy-col nfy-col-large-12"><a class=nfy-logo href="https://www.b4bmainfranken.de/"><img src="/pu_b4bmainfranken/img/logo.png" alt="B4B Logo"></a></div></div></header><section class="nfy-nav-block nfy-hide-mobile"><section class=nfy-inner-section><button class=nfy-menu-btn><i class="b4b b4b-bars"></i></button><nav class=nfy-mega-nav><ul class="nfy-nav-list nfy-nav-list-desktop" aria-expanded=false aria-multiselectable=true><li class=nfy-nav-header><a href="/" class="">Home</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-nachrichten/wuerzburg.html" class="active" target="_blank">B4B Nachrichten</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-nachrichten/wuerzburg.html" class="active" target="_blank">B4B Nachrichten</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item0"><li class=nfy-subnavi-item><a href="/b4b-nachrichten/bad-kissingen.html" class="" target="_self">Bad Kissingen</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/hassberge.html" class="" target="_self">Hassberge</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/kitzingen.html" class="" target="_self">Kitzingen</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/main-spessart.html" class="" target="_self">Main-Spessart</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/rhoen-grabfeld.html" class="" target="_self">Rhön-Grabfeld</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/schweinfurt.html" class="" target="_self">Schweinfurt</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/wuerzburg.html" class="active" target="_self">Würzburg</a></li> </li></ul></li><li class="nfy-nav-header "><a href="/branchenbuch.html" class="" target="_self">Branchenbuch</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-wissen/digitalisierung.html" class="" target="_blank">B4B WISSEN</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-wissen/digitalisierung.html" class="" target="_blank">B4B WISSEN</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item2"><li class=nfy-subnavi-item><a href="/b4b-wissen/expertenwissen-mainfranken.html" class="" target="_self">Expertenwissen </a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/mobil2021.html" class="" target="_self">Mobilität</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/tagen.html" class="" target="_self">Tagen in Mainfranken </a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/digitalisierung.html" class="" target="_self">Digitalisierung</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/bau-mainfranken.html" class="" target="_self">Gewerbebau &amp; Immobilien</a></li> </li></ul></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="" target="_blank">B4B PROFILE</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="" target="_blank">B4B PROFILE</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item3"><li class=nfy-subnavi-item><a href="/b4b-profile/101-koepfe.html" class="" target="_self">101 Köpfe</a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="" target="_self">Verlagsveröffentlichungen</a></li> </li></ul></li><li class="nfy-nav-header "><a href="/bilder.html" class="" target="_self">Bilder</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/service/impressum.html" class="last" target="_blank">Service</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/service/impressum.html" class="last" target="_blank">Service</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item5"><li class=nfy-subnavi-item><a href="/service/impressum.html" class="" target="_self">Impressum</a></li> <li class=nfy-subnavi-item><a href="/service/datenschutz.html" class="" target="_self">Datenschutz</a></li> <li class=nfy-subnavi-item><a href="/service/agb.html" class="" target="_self">AGB</a></li> <li class=nfy-subnavi-item><a href="/service/kontakt.html" class="" target="_self">Kontakt</a></li> <li class=nfy-subnavi-item><a href="/service/wirtschaft-in-mainfranken-app.html" class="" target="_self">Wirtschaft in Mainfranken App</a></li> <li class=nfy-subnavi-item><a href="/service/gewinnspiel.html" class="" target="_self">Gewinnspiel</a></li> <li class=nfy-subnavi-item><a href="/service/newsletteranmeldung.html" class="" target="_self">Newsletteranmeldung</a></li> <li class=nfy-subnavi-item><a href="/service/mediadaten.html" class="" target="_self">Mediadaten</a></li> <li class=nfy-subnavi-item><a href="/service/fit-for-job.html" class="" target="_self">Fit for job</a></li> </li></ul></li></ul></nav><aside class=nfy-btn-group><a class=nfy-btn href="/service/newsletteranmeldung.html"><i class="b4b b4b-envelope"></i></a><a class=nfy-btn target="_blank" href="https://de-de.facebook.com/b4bmainfranken/"><i class="fa fa-facebook"></i></a><a class=nfy-btn target="_blank" href="https://twitter.com/B4BMAINFRANKEN"><i class="fa fa-twitter"></i></a></aside><aside class=nfy-nav-search><form class=nfy-search-form id=searchform method=post action="/index.php?pageid=1092"><div class=nfy-form-wrapper><input class=nfy-search-input type=text name=cosearch placeholder=Suchbegriff value=""> <button class=nfy-btn type=submit><i class=b4b-search></i></button></div></form></aside></section></section><header class="nfy-mobile-header nfy-mobile-detail-header"><button class=nfy-btn-back><span></span></button> <a class=nfy-logo href="https://www.b4bmainfranken.de/"><img src="/pu_b4bmainfranken/img/logo.png" alt="B4B Logo"></a><a class=nfy-nav-share><i class="fa fa-share-alt"></i></a><aside class=nfy-share-layer><div class=nfy-share-layer-inner><h2>Teilen Sie diesen Beitrag</h2><a class=nfy-btn-facebook onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href));"><i class="fa fa-facebook-f"></i>Auf Facebook</a> <a class=nfy-btn-whatsapp onclick="window.open('whatsapp://send?text=' + encodeURIComponent(window.location.href));"><i class="fa fa-whatsapp"></i>Auf Whatsapp</a> <a class=nfy-btn-twitter onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.location.href));"><i class="fa fa-twitter"></i>Auf Twitter</a> <a class=nfy-share-mail onclick="window.open('mailto:?body='+ encodeURIComponent(window.location.href));">Per E-Mail</a><aside class=nfy-close><span></span></aside></div></aside></header><section class=nfy-container><section class=nfy-content><section class=nfy-breadcrumb-tags-container><section class=nfy-inner-section><ul class=nfy-breadcrumb itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="&lt;i class=&quot;b4b-home&quot;&gt;&lt;/i&gt;"><i class="b4b-home"></i></a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/b4b-nachrichten/wuerzburg.html" title="B4B Nachrichten">B4B Nachrichten</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/b4b-nachrichten/wuerzburg.html" title="Würzburg">Würzburg</a>  </li></ul></section></section>  <section class="nfy-ar nfy-ar-detail nfy-detail nfy-hide-mobile" itemscope itemtype=http://schema.org/Article><header class=nfy-detail-header><aside class="nfy-detail-left-section nfy-detail-informations"><span class="nfy-date nfy-subhead">10.06.2022</span> <span class="nfy-location nfy-subhead">Würzburg</span><section class=nfy-author></section><section class=nfy-social-media><span class=nfy-subhead>Artikel teilen</span><aside class=nfy-btn-group><a href=#null class="nfy-btn nfy-btn-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href));"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-btn nfy-btn-twitter" onclick="window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(window.location.href));"><i class="fa fa-twitter"></i></a><a href=#null class=nfy-btn onclick=window.print()><i class="fa fa-print"></i></a></aside></section></aside><span class=nfy-category> Jahresbericht veröffentlicht</span><h1 class=nfy-detail-headline>Castellbank erzielt 2021 deutliche Ergebnissteigerung</h1></header><figure class=nfy-detail-image><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/590/295469_1_gallerydetail_Ingo_Mandt_Aufsichtsratsvorsitzender_der_Fuerstlich_Castell_schen_Bank.jpg"><img src="/cms_media/module_img/590/295469_1_articledetail_Ingo_Mandt_Aufsichtsratsvorsitzender_der_Fuerstlich_Castell_schen_Bank.jpg" width="600" height="800"></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>Ingo Mandt, Aufsichtsratsvorsitzender der Fürstlich Castell'schen Bank Foto: Castell-Bank Pressebild </span></aside></figure><div class=nfy-detail-content><article class=nfy-detail-teaser-wrapper>Der Jahresüberschuss liegt mit 5,1 Mio. Euro trotz Corona-Einschränkungen und hoher Investitionen über den eigenen Erwartungen. Der Umbau zeigt Wirkung: Operative Erlöse steigen um 14 %. Die harte Kernkapitalquote liegt mit 16,5 % bereits über dem Mindestziel. Vorstandssprecher Ingo Mandt: „Wir haben durch die laufende Transformation der Bank vieles auf den richtigen Weg gebracht. Dies zeigt sich nach dem ersten Jahr bereits in den Zahlen.“</article><article class=nfy-detail-text-wrapper><p>Die Fürstlich Castell’sche Bank hat im Geschäftsjahr 2021 den Jahresüberschuss von 3,2 Mio. Euro im Vorjahr auf 5,1 Mio. Euro gesteigert und damit die eigenen Erwartungen übertroffen. Dies gelang trotz der Einschränkungen durch die Corona-Pandemie und höherer Kosten für den laufenden Umbau der Bank zu einem wertebasierten Vermögensverwalter. Die nahezu komplette Umstellung der Produkt- und Leistungspalette sowie ein verbessertes Ressourcenmanagement trugen zu einem deutlichen Anstieg der operativen Erlöse und zum Wachstum der verwalteten Kundenvermögen bei.</p>
<p>Ingo Mandt, Vorstandssprecher, kommentiert: „Seit dem Start der Transformation im zweiten Halbjahr 2020 haben wir vieles auf den richtigen Weg gebracht. Was wir aus eigener Kraft verändern konnten, haben wir erfolgreich verändert. Dies zeigt sich bereits im Zahlenwerk, aber auch im Zulauf, den unsere Bank von neuen Kundinnen und Kunden sowie Mitarbeiterinnen und Mitarbeitern derzeit erfährt. Unser Selbstverständnis als Vermögensverwalter für Kunden aller Vermögens- und Einkommensstufen, der auf Basis des klaren Wertesystems unserer Eigentümer agiert, ist ein Alleinstellungsmerkmal der Fürstlich Castell’schen Bank in dem unübersichtlichen deutschen Bankenmarkt. Jetzt geht es darum, Tempo und Intensität des Wandels beizubehalten. Dabei haben wir das Jahr 2024, wenn die Bank ihr 250-jähriges Jubiläum feiert, fest im Blick.“</p>
<p><strong>Wichtige Erfolgskennzahlen 2021</strong></p>
<p>Die operativen Erlöse stiegen 2021 insgesamt um 14 % auf 38,7 Mio. Euro (Vorjahr: 34,0 Mio. Euro). Neben höheren Beteiligungserträgen war vor allem die Stabilisierung des Zinsergebnisses trotz des Niedrig- und Nullzinsumfelds erfreulich. Die Provisionserträge nahmen erstmals seit vier Jahren wieder zu: Dabei wirkten sich die umfassende Erneuerung der Produktpalette im Vermögensmanagement und die Erhöhung der verwalteten Kundenvermögen (+10 % auf 2,0 Mrd. Euro per 31. Dezember 2021) positiv aus.</p>
<p>Die Verwaltungsaufwendungen zeigten in Summe einen Anstieg um 7,9 Mio. Euro auf 33,2 Mio. Euro, was vor allem auf die Zukunftsinvestitionen für den Umbau der Bank zurückzuführen war, insbesondere in IT-Systeme, Personal und Prozesse.</p>
<p>Das Ergebnis der normalen Geschäftstätigkeit stieg deutlich von 5,6 Mio. Euro auf 9,0 Mio. Euro (+60 %).</p>
<p>Nach Steuern und nach der Zuführung zum Fonds für allgemeine Bankrisiken (§ 340g HGB) als zusätzliche Vorsorge verblieb der Jahresüberschuss von 5,1 Mio. Euro.</p>
<p>Durch eine verbesserte Kapitalallokation und Ressourcensteuerung konnte die Bank die risikogewichteten Aktiva (RWA) 2021 um rund 10 % reduzieren. Dies und die positive Ergebnisentwicklung führten zur Verbesserung der harten Kernkapitalquote (CET 1) um 2,6 Prozentpunkte auf 16,5 % per 31. Dezember 2021. Damit wurde das Mindestziel einer Quote von 16 %, welche weit über der gesetzlichen Vorgabe liegt, bereits übertroffen.</p>
<p><strong>Ausblick zeigt weitere Umbaupläne</strong></p>
<p>Die Fürstlich Castell’sche Bank investiert auch 2022 in erheblichem Umfang in den Umbau, der bis zum Jubiläumsjahr 2024 abgeschlossen werden soll. Der weitere Ausbau des Produktangebots, vor allem im Bereich Private Markets/nachhaltige Vermögensanlage, die Verbesserung der Servicequalität für die Kunden sowie die Neuordnung und maßvolle Expansion des Standortnetzes haben dabei unverändert Priorität. Die angekündigte Eröffnung der neuen Filiale in Bamberg ist für das 4. Quartal 2022 geplant.</p>
<p>Der Vorstand geht in seiner Planung für die kommenden Jahre, sofern keine weiteren Verwerfungen an den Kapital- und Finanzmärkten oder sonstige unvorhersehbare Ereignisse eintreten, von weiter steigenden operativen Erlösen, einem stetigen Wachstum der verwalteten Kundenvermögen und von einer weiter steigenden Kernkapitalquote aus. Die Verwaltungsaufwendungen werden 2022 noch von den Investitionen in den Umbau geprägt sein und werden in den Folgejahren abnehmen.</p></article></div><footer class=nfy-detail-footer><ul class="nfy-tags nfy-tags-dark"><li class=nfy-tag-item><a href="/suche_cosearch,Castellbank%20_type,tag.html">Castellbank </a></li><li class=nfy-tag-item><a href="/suche_cosearch,Bank_type,tag.html">Bank</a></li></ul><section class=nfy-social-media><span class=nfy-subhead>Artikel teilen</span><aside class=nfy-btn-group data-nfy-href="https://www.b4bmainfranken.de%2Fb4b-nachrichten%2Fwuerzburg_artikel%2C-castellbank-erzielt-2021-deutliche-ergebnissteigerung-_arid%2C267273.html"><a href=#null class="nfy-btn nfy-btn-facebook nfy-share-facebook"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-btn nfy-btn-twitter nfy-share-twitter"><i class="fa fa-twitter"></i></a><a href=#null class=nfy-btn onclick=window.print()><i class="fa fa-print"></i></a></aside></section></footer><section class=nfy-ar-selection><header class=nfy-element-header><span>Weitere Artikel zum Gleichen Thema</span></header><div class=nfy-row><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/wuerzburg_artikel,-historischer-platz-am-dom-bekommt-ein-neues-gesicht-_arid,266921.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/607/303662_1_mobile_Neubauprojekt_Paradeplatz.jpg 1x, /cms_media/module_img/607/303662_1_retina_Neubauprojekt_Paradeplatz.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/607/303662_1_teaserbox_Neubauprojekt_Paradeplatz.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Richtfest am Paradeplatz:</span><h2 class=nfy-teaser-headline>Historischer Platz am Dom bekommt ein neues Gesicht</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/kitzingen_artikel,-strukturelles-umdenken-erforderlich-sonst-droht-der-reale-verlust-von-anlegerkapital-_arid,265754.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/597/298990_1_mobile_Castell-Bank_Wappen.jpg 1x, /cms_media/module_img/597/298990_1_retina_Castell-Bank_Wappen.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/597/298990_1_teaserbox_Castell-Bank_Wappen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Marktausblick 2022 der Castell-Bank</span><h2 class=nfy-teaser-headline>"Strukturelles Umdenken erforderlich, sonst droht der reale Verlust von Anlegerkapital"</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/wuerzburg_artikel,-castellbank-weniger-standorte-und-mehr-digitales-_arid,264373.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/311/155550_1_mobile_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg 1x, /cms_media/module_img/311/155550_1_retina_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/311/155550_1_teaserbox_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg" alt=" Fürstlich Castell&#039;sche Bank Credit-Casse AG" title=" Bild: Fürstlich Castell&#039;sche Bank Credit-Casse AG" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>3 Filialen in Mainfranken schließen, neue Präsenz in Bamberg</span><h2 class=nfy-teaser-headline>Castellbank: Weniger Standorte und mehr Digitales</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/wuerzburg_artikel,-kuenftiges-vorstandsteam-nun-komplett-an-bord-_arid,264369.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/597/298990_1_mobile_Castell-Bank_Wappen.jpg 1x, /cms_media/module_img/597/298990_1_retina_Castell-Bank_Wappen.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/597/298990_1_teaserbox_Castell-Bank_Wappen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Fürstlich Castell’sche Bank:</span><h2 class=nfy-teaser-headline>Künftiges Vorstandsteam nun komplett an Bord</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/wuerzburg_artikel,-gute-grundlage-fuer-den-geplanten-umbau-der-bank-_arid,264140.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/597/298990_1_mobile_Castell-Bank_Wappen.jpg 1x, /cms_media/module_img/597/298990_1_retina_Castell-Bank_Wappen.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/597/298990_1_teaserbox_Castell-Bank_Wappen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Castell-Bank mit solider Bilanz für 2020</span><h2 class=nfy-teaser-headline>"Gute Grundlage für den geplanten Umbau der Bank“</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/wuerzburg_artikel,-fuerstlich-castellsche-bank-stellt-strategieweichen-_arid,264022.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/311/155550_1_mobile_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg 1x, /cms_media/module_img/311/155550_1_retina_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/311/155550_1_teaserbox_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg" alt=" Fürstlich Castell&#039;sche Bank Credit-Casse AG" title=" Bild: Fürstlich Castell&#039;sche Bank Credit-Casse AG" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Neubesetzung des Vorstands</span><h2 class=nfy-teaser-headline>Fürstlich Castell’sche Bank stellt Strategie-Weichen</h2></section></a></article></div></div><button class="nfy-btn-plus nfy-animate-button nfy-ajax-more-button-ar267273" data-nfy-limit="6" data-nfy-offset="12" data-scroll=true data-scroll-delay=800><i class="b4b b4b-plus"></i></button></section></section><article class="nfy-ar nfy-ar-detail nfy-detail nfy-hide-desktop" itemscope itemtype=http://schema.org/Article><header class=nfy-detail-header><span class=nfy-category> Jahresbericht veröffentlicht</span><h1 class=nfy-detail-headline>Castellbank erzielt 2021 deutliche Ergebnissteigerung</h1></header><figure class=nfy-detail-image><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/590/295469_1_gallerydetail_Ingo_Mandt_Aufsichtsratsvorsitzender_der_Fuerstlich_Castell_schen_Bank.jpg"><img src="/cms_media/module_img/590/295469_1_articledetail_Ingo_Mandt_Aufsichtsratsvorsitzender_der_Fuerstlich_Castell_schen_Bank.jpg" width="600" height="800"></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>Ingo Mandt, Aufsichtsratsvorsitzender der Fürstlich Castell'schen Bank Foto: Castell-Bank Pressebild </span></aside></figure><aside class="nfy-detail-left-section nfy-detail-informations"><div class=nfy-author></div><span class="nfy-location nfy-subhead">Würzburg</span> <span class="nfy-mobile-date nfy-subhead">10.06.2022</span></aside><div class=nfy-detail-content><div class=nfy-detail-teaser-wrapper>Der Jahresüberschuss liegt mit 5,1 Mio. Euro trotz Corona-Einschränkungen und hoher Investitionen über den eigenen Erwartungen. Der Umbau zeigt Wirkung: Operative Erlöse steigen um 14 %. Die harte Kernkapitalquote liegt mit 16,5 % bereits über dem Mindestziel. Vorstandssprecher Ingo Mandt: „Wir haben durch die laufende Transformation der Bank vieles auf den richtigen Weg gebracht. Dies zeigt sich nach dem ersten Jahr bereits in den Zahlen.“</div><div class=nfy-detail-text-wrapper><p>Die Fürstlich Castell’sche Bank hat im Geschäftsjahr 2021 den Jahresüberschuss von 3,2 Mio. Euro im Vorjahr auf 5,1 Mio. Euro gesteigert und damit die eigenen Erwartungen übertroffen. Dies gelang trotz der Einschränkungen durch die Corona-Pandemie und höherer Kosten für den laufenden Umbau der Bank zu einem wertebasierten Vermögensverwalter. Die nahezu komplette Umstellung der Produkt- und Leistungspalette sowie ein verbessertes Ressourcenmanagement trugen zu einem deutlichen Anstieg der operativen Erlöse und zum Wachstum der verwalteten Kundenvermögen bei.</p>
<p>Ingo Mandt, Vorstandssprecher, kommentiert: „Seit dem Start der Transformation im zweiten Halbjahr 2020 haben wir vieles auf den richtigen Weg gebracht. Was wir aus eigener Kraft verändern konnten, haben wir erfolgreich verändert. Dies zeigt sich bereits im Zahlenwerk, aber auch im Zulauf, den unsere Bank von neuen Kundinnen und Kunden sowie Mitarbeiterinnen und Mitarbeitern derzeit erfährt. Unser Selbstverständnis als Vermögensverwalter für Kunden aller Vermögens- und Einkommensstufen, der auf Basis des klaren Wertesystems unserer Eigentümer agiert, ist ein Alleinstellungsmerkmal der Fürstlich Castell’schen Bank in dem unübersichtlichen deutschen Bankenmarkt. Jetzt geht es darum, Tempo und Intensität des Wandels beizubehalten. Dabei haben wir das Jahr 2024, wenn die Bank ihr 250-jähriges Jubiläum feiert, fest im Blick.“</p>
<p><strong>Wichtige Erfolgskennzahlen 2021</strong></p>
<p>Die operativen Erlöse stiegen 2021 insgesamt um 14 % auf 38,7 Mio. Euro (Vorjahr: 34,0 Mio. Euro). Neben höheren Beteiligungserträgen war vor allem die Stabilisierung des Zinsergebnisses trotz des Niedrig- und Nullzinsumfelds erfreulich. Die Provisionserträge nahmen erstmals seit vier Jahren wieder zu: Dabei wirkten sich die umfassende Erneuerung der Produktpalette im Vermögensmanagement und die Erhöhung der verwalteten Kundenvermögen (+10 % auf 2,0 Mrd. Euro per 31. Dezember 2021) positiv aus.</p>
<p>Die Verwaltungsaufwendungen zeigten in Summe einen Anstieg um 7,9 Mio. Euro auf 33,2 Mio. Euro, was vor allem auf die Zukunftsinvestitionen für den Umbau der Bank zurückzuführen war, insbesondere in IT-Systeme, Personal und Prozesse.</p>
<p>Das Ergebnis der normalen Geschäftstätigkeit stieg deutlich von 5,6 Mio. Euro auf 9,0 Mio. Euro (+60 %).</p>
<p>Nach Steuern und nach der Zuführung zum Fonds für allgemeine Bankrisiken (§ 340g HGB) als zusätzliche Vorsorge verblieb der Jahresüberschuss von 5,1 Mio. Euro.</p>
<p>Durch eine verbesserte Kapitalallokation und Ressourcensteuerung konnte die Bank die risikogewichteten Aktiva (RWA) 2021 um rund 10 % reduzieren. Dies und die positive Ergebnisentwicklung führten zur Verbesserung der harten Kernkapitalquote (CET 1) um 2,6 Prozentpunkte auf 16,5 % per 31. Dezember 2021. Damit wurde das Mindestziel einer Quote von 16 %, welche weit über der gesetzlichen Vorgabe liegt, bereits übertroffen.</p>
<p><strong>Ausblick zeigt weitere Umbaupläne</strong></p>
<p>Die Fürstlich Castell’sche Bank investiert auch 2022 in erheblichem Umfang in den Umbau, der bis zum Jubiläumsjahr 2024 abgeschlossen werden soll. Der weitere Ausbau des Produktangebots, vor allem im Bereich Private Markets/nachhaltige Vermögensanlage, die Verbesserung der Servicequalität für die Kunden sowie die Neuordnung und maßvolle Expansion des Standortnetzes haben dabei unverändert Priorität. Die angekündigte Eröffnung der neuen Filiale in Bamberg ist für das 4. Quartal 2022 geplant.</p>
<p>Der Vorstand geht in seiner Planung für die kommenden Jahre, sofern keine weiteren Verwerfungen an den Kapital- und Finanzmärkten oder sonstige unvorhersehbare Ereignisse eintreten, von weiter steigenden operativen Erlösen, einem stetigen Wachstum der verwalteten Kundenvermögen und von einer weiter steigenden Kernkapitalquote aus. Die Verwaltungsaufwendungen werden 2022 noch von den Investitionen in den Umbau geprägt sein und werden in den Folgejahren abnehmen.</p></div></div><footer class=nfy-detail-footer><ul class="nfy-tags nfy-tags-dark"><li class=nfy-tag-item><a href="/suche_cosearch,Castellbank%20_type,tag.html">Castellbank </a></li><li class=nfy-tag-item><a href="/suche_cosearch,Bank_type,tag.html">Bank</a></li></ul></footer><section class=nfy-ar-selection><header class=nfy-element-header><span>Weitere Artikel zum Gleichen Thema</span></header><div class=nfy-row><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/wuerzburg_artikel,-historischer-platz-am-dom-bekommt-ein-neues-gesicht-_arid,266921.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/607/303662_1_mobile_Neubauprojekt_Paradeplatz.jpg 1x, /cms_media/module_img/607/303662_1_retina_Neubauprojekt_Paradeplatz.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/607/303662_1_teaserbox_Neubauprojekt_Paradeplatz.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Richtfest am Paradeplatz:</span><h2 class=nfy-teaser-headline>Historischer Platz am Dom bekommt ein neues Gesicht</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/kitzingen_artikel,-strukturelles-umdenken-erforderlich-sonst-droht-der-reale-verlust-von-anlegerkapital-_arid,265754.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/597/298990_1_mobile_Castell-Bank_Wappen.jpg 1x, /cms_media/module_img/597/298990_1_retina_Castell-Bank_Wappen.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/597/298990_1_teaserbox_Castell-Bank_Wappen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Marktausblick 2022 der Castell-Bank</span><h2 class=nfy-teaser-headline>"Strukturelles Umdenken erforderlich, sonst droht der reale Verlust von Anlegerkapital"</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/wuerzburg_artikel,-castellbank-weniger-standorte-und-mehr-digitales-_arid,264373.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/311/155550_1_mobile_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg 1x, /cms_media/module_img/311/155550_1_retina_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/311/155550_1_teaserbox_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg" alt=" Fürstlich Castell&#039;sche Bank Credit-Casse AG" title=" Bild: Fürstlich Castell&#039;sche Bank Credit-Casse AG" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>3 Filialen in Mainfranken schließen, neue Präsenz in Bamberg</span><h2 class=nfy-teaser-headline>Castellbank: Weniger Standorte und mehr Digitales</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/wuerzburg_artikel,-kuenftiges-vorstandsteam-nun-komplett-an-bord-_arid,264369.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/597/298990_1_mobile_Castell-Bank_Wappen.jpg 1x, /cms_media/module_img/597/298990_1_retina_Castell-Bank_Wappen.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/597/298990_1_teaserbox_Castell-Bank_Wappen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Fürstlich Castell’sche Bank:</span><h2 class=nfy-teaser-headline>Künftiges Vorstandsteam nun komplett an Bord</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/wuerzburg_artikel,-gute-grundlage-fuer-den-geplanten-umbau-der-bank-_arid,264140.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/597/298990_1_mobile_Castell-Bank_Wappen.jpg 1x, /cms_media/module_img/597/298990_1_retina_Castell-Bank_Wappen.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/597/298990_1_teaserbox_Castell-Bank_Wappen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Castell-Bank mit solider Bilanz für 2020</span><h2 class=nfy-teaser-headline>"Gute Grundlage für den geplanten Umbau der Bank“</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/wuerzburg_artikel,-fuerstlich-castellsche-bank-stellt-strategieweichen-_arid,264022.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/311/155550_1_mobile_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg 1x, /cms_media/module_img/311/155550_1_retina_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg 2x" media="(max-width: 480px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/311/155550_1_teaserbox_fuerstlich-castellsche-bank-credit-casse-ag-wuerzburg-jpg.jpg" alt=" Fürstlich Castell&#039;sche Bank Credit-Casse AG" title=" Bild: Fürstlich Castell&#039;sche Bank Credit-Casse AG" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Neubesetzung des Vorstands</span><h2 class=nfy-teaser-headline>Fürstlich Castell’sche Bank stellt Strategie-Weichen</h2></section></a></article></div></div><button class="nfy-btn-plus nfy-animate-button nfy-ajax-more-button-ar267273" data-nfy-limit="6" data-nfy-offset="12" data-scroll=true data-scroll-delay=800><i class="b4b b4b-plus"></i></button></section></article><script>	nfyc_item_statistic('ar', 267273, 102);

	$(document).ready(function(){
		$('.nfy-imageslider-267273').slick({
			slidesToShow: 1,
			slidesToScroll: 1,
			infinite: true,
			autoplay: false,
			dots: false,
			adaptiveHeight: true,
			lazyLoad: 'progressive'
		});
	});
</script><script>		$(document).ready(function(){
			/**/
			addLoadMoreHandler('.nfy-ajax-more-button-ar267273', '/REST/frontend/render/ar/267273/teaserbox_more?loadmore=1&limit=6');
			/**/
		});
	</script>
</section></section><header class=nfy-region-nav><ul class="nfy-region-nav-list nfy-inner-section"><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/bad-kissingen.html"><span>Bad Kissingen</span></a></li><li class="nfy-region-nav-list-item nfy-active"><a href="/b4b-nachrichten/wuerzburg.html"><span>Würzburg</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/hassberge.html"><span>Hassberge</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/kitzingen.html"><span>Kitzingen</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/main-spessart.html"><span>Main-Spessart</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/rhoen-grabfeld.html"><span>Rhön-Grabfeld</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/schweinfurt.html"><span>Schweinfurt</span></a></li><li class="nfy-region-nav-list-item nfy-active"><a href="/b4b-nachrichten/wuerzburg.html"><span>Würzburg</span></a></li></ul></header>
 <section class=nfy-to-top><a href=#top class=nfy-btn><i class="b4b b4b-angle-up"></i>nach oben</a></section><footer class=nfy-footer><nav class="nfy-nav-block nfy-hide-mobile"><section class=nfy-inner-section><aside class=nfy-btn-group><a class=nfy-btn href="/service/newsletteranmeldung.html"><i class="b4b b4b-envelope"></i></a><a class=nfy-btn target="_blank" href="https://de-de.facebook.com/b4bmainfranken/"><i class="fa fa-facebook"></i></a><a class=nfy-btn target="_blank" href="https://twitter.com/B4BMAINFRANKEN"><i class="fa fa-twitter"></i></a></aside><aside class=nfy-nav-search><form class=nfy-search-form method=post action="/index.php?pageid=1092"><div class=nfy-form-wrapper><input class=nfy-search-input type=text alt=Suchen name=cosearch placeholder=Suchbegriff value=""> <button class=nfy-btn type=submit><i class=b4b-search></i></button></div></form></aside></section></nav><section class=nfy-inner-section><div class=nfy-row><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12 nfy-col-logo"><a class=nfy-logo href="/"><img src="/pu_b4bmainfranken/img/logo-w.png" alt="B4B Logo"></a></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-0 nfy-col-small-12"></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><form class="nfy-footer-form nfy-flex-form" method=post action="/index.php?pageid=1097"><input type=email name=email placeholder=E-Mail-Adresse> <button class=nfy-btn>Jetzt für Newsletter registrieren!</button></form></div></div><div class=nfy-row><div class="nfy-col nfy-col-large-12 nfy-col-medium-12 nfy-col-small-12"><nav class=nfy-footer-links><ul class=nfy-nav-list><li><a href="/b4b-nachrichten/wuerzburg.html" class="">B4B Nachrichten</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-nachrichten/bad-kissingen.html" class="">Bad Kissingen</a></li><li><a href="/b4b-nachrichten/hassberge.html" class="">Hassberge</a></li><li><a href="/b4b-nachrichten/kitzingen.html" class="">Kitzingen</a></li><li><a href="/b4b-nachrichten/main-spessart.html" class="">Main-Spessart</a></li><li><a href="/b4b-nachrichten/rhoen-grabfeld.html" class="">Rhön-Grabfeld</a></li><li><a href="/b4b-nachrichten/schweinfurt.html" class="">Schweinfurt</a></li><li><a href="/b4b-nachrichten/wuerzburg.html" class="">Würzburg</a></li></ul></li><li><a href="/branchenbuch.html" class="">Branchenbuch</a></li><li><a href="/b4b-wissen/digitalisierung.html" class="">B4B WISSEN</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-wissen/expertenwissen-mainfranken.html" class="">Expertenwissen</a></li><li><a href="/b4b-wissen/mobil2021.html" class="">Mobilität</a></li><li><a href="/b4b-wissen/tagen.html" class="">Tagen in Mainfranken</a></li><li><a href="/b4b-wissen/digitalisierung.html" class="">Digitalisierung</a></li><li><a href="/b4b-wissen/bau-mainfranken.html" class="">Gewerbebau &amp; Immobilien</a></li></ul></li><li><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="">B4B PROFILE</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-profile/101-koepfe.html" class="">101 Köpfe</a></li><li><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="">Verlagsveröffentlichungen</a></li></ul></li><li><a href="/bilder.html" class="">Bilder</a></li><li><a href="/service/impressum.html" class="">Service</a><ul class=nfy-subnav-footer-list><li><a href="/service/impressum.html" class="">Impressum</a></li><li><a href="/service/datenschutz.html" class="">Datenschutz</a></li><li><a href="/service/agb.html" class="">AGB</a></li><li><a href="/service/kontakt.html" class="">Kontakt</a></li><li><a href="/service/wirtschaft-in-mainfranken-app.html" class="">Wirtschaft in Mainfranken App</a></li><li><a href="/service/gewinnspiel.html" class="">Gewinnspiel</a></li><li><a href="/service/newsletteranmeldung.html" class="">Newsletteranmeldung</a></li><li><a href="/service/mediadaten.html" class="">Mediadaten</a></li><li><a href="/service/fit-for-job.html" class="">Fit for job</a></li></ul></li></ul></nav></div></div><div class=nfy-row><div class="nfy-col nfy-col-large-12 nfy-vmm"><a href="http://www.vmm-wirtschaftsverlag.de/" target="_blank"><img src="/pu_default/img/logo-footer-2019.png" alt="VMM Logo"><p>B4B WIRTSCHAFTSLEBEN MAINFRANKEN ist eine Marke der vmm wirtschaftsverlag gmbh &amp; co.kg</p></a></div></div></section>
 </footer></div></div></body></html>