<!DOCTYPE html><html lang=de><head><meta charset=utf-8 content="text/html; charset=utf-8"><link href=/manifest.json rel=manifest><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width,minimum-scale=1"><meta name="description" content="Sechs Prämierungen bei den diesjährigen CommAwards 2022: Die Studierenden Celina Hank, Teresa Wimbauer und Hanna Hoffmann von der Fakultät Gestaltung ..."><link href=//app.usercentrics.eu rel=preconnect><link href=//api.usercentrics.eu rel=preconnect><link href=//app.usercentrics.eu/browser-ui/latest/loader.js rel=preload as=script><link href=//privacy-proxy.usercentrics.eu rel=preconnect><link href=//privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js rel=preload as=script><script src=https://app.usercentrics.eu/browser-ui/latest/loader.js id=usercentrics-cmp async data-settings-id=XB5Gl3EHJ></script><meta data-privacy-proxy-server=https://privacy-proxy-server.usercentrics.eu><script src=https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js></script><meta property=og:url content="https://www.b4bmainfranken.de/startseite_artikel,-drei-fhwsprojekte-erhalten-commawards-2022-_arid,268437.html"><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.b4bmainfranken.de/cms_media/module_img/616/308381_1_articledetail_Comm-Awards_2022_fuer_FHWS.jpg"><meta property="og:url" content="https://www.b4bmainfranken.de/startseite_artikel,-drei-fhwsprojekte-erhalten-commawards-2022-_arid,268437.html"><meta property="og:title" content="Drei FHWS-Projekte erhalten CommAwards 2022 - Würzburg - B4B Mainfranken"><meta property="og:description" content="Sechs Prämierungen bei den diesjährigen CommAwards 2022: Die Studierenden Celina Hank, Teresa Wimbauer und Hanna Hoffmann von der Fakultät Gestaltung ..."><title>Drei FHWS-Projekte erhalten CommAwards 2022 - Würzburg - B4B Mainfranken</title>
<link rel=canonical href="https://www.b4bmainfranken.de/startseite_artikel,-drei-fhwsprojekte-erhalten-commawards-2022-_arid,268437.html"><link href="/pu_b4b_22/images/B4B_App_Icon_192x192.png" rel=apple-touch-icon sizes=76x76><link href=/favicon.ico rel=icon type=image/png sizes=48x48><script type=text/plain data-usercentrics="Google Fonts">

	 var head  = document.getElementsByTagName('head')[0];
	 var link  = document.createElement('link');
	 link.rel  = 'stylesheet';
	 link.type = 'text/css';
	 link.href = '//fonts.googleapis.com/css?family=Lato:400,700,900|Montserrat:400,700|Open+Sans:400,600,700,300';
	 head.appendChild(link);


    </script><link rel=stylesheet href="/cms_minify/102/styles/style_1671019958.css"><script>      /**/
      var isFirefox = navigator.userAgent.toLowerCase().indexOf('firefox') > -1
      var isDesktop = (navigator.userAgent.toLowerCase().indexOf('mobil') == -1 && navigator.userAgent.toLowerCase().indexOf('tablet')) == -1
      window.lazySizesConfig = window.lazySizesConfig || {};
      window.lazySizesConfig.expand = 1000
      if (isFirefox && isDesktop) {
        window.lazySizesConfig.expand = 10000
      }
      /**/
    </script><script src="/pu_default/scripts/jquery.min.js" crossorigin=anonymous></script><script src="/cms_minify/102/javascript/javascript_1671019958.js"></script><script>			/**/
			gaProperty = 'UA-900013-12';
			if (gaProperty) {
				var disableStr = 'ga-disable-' + gaProperty;

				if (document.cookie.indexOf(disableStr + '=true') > -1) {
					window[disableStr] = true;
				}

				function gaOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
					alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
				}
			}
			/**/
        </script><script type=text/plain data-usercentrics="Google Analytics">			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-900013-12', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');

        </script><script src="https://use.typekit.net/shn8fcg.js" data-usercentrics="Adobe Typekit"></script><script type=text/plain data-usercentrics="Adobe Typekit">try{Typekit.load({ async: true });}catch(e){};</script><script type=text/plain data-usercentrics="Adobe Typekit">		/**/
		(function(d) {
			var config = {
					kitId: 'shn8fcg',
					scriptTimeout: 3000,
					async: true
				},
				h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";}
        ,config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		})(document);
		/**/

    </script><meta content=yes name=apple-mobile-web-app-capable><meta content=#fff name=apple-mobile-web-app-status-bar-style><meta content="B4B MOBILE" name=apple-mobile-web-app-title><link href="pu_b4bmainfranken/img/touch-icon-96x96.png" rel=apple-touch-icon><meta content=#ffffff name=theme-color><meta content="pu_b4bmainfranken/img/touch-icon-96x96.png" name=msapplication-TileImage><meta content=#fff name=msapplication-TileColor></head><body class="nfy-responsive  nfy-detail-page" itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><div class=nfy-outer><div class=nfy-inner><header class="nfy-header nfy-inner-section nfy-hide-mobile"><div class=nfy-row><div class="nfy-col nfy-col-large-12"><a class=nfy-logo href="https://www.b4bmainfranken.de/"><img src="/pu_b4bmainfranken/img/logo.png" alt="B4B Logo"></a></div></div></header><section class="nfy-nav-block nfy-hide-mobile"><section class=nfy-inner-section><button class=nfy-menu-btn><i class="b4b b4b-bars"></i></button><nav class=nfy-mega-nav><ul class="nfy-nav-list nfy-nav-list-desktop" aria-expanded=false aria-multiselectable=true><li class=nfy-nav-header><a href="/" class="">Home</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-nachrichten/wuerzburg.html" class="active" target="_blank">B4B Nachrichten</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-nachrichten/wuerzburg.html" class="active" target="_blank">B4B Nachrichten</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item0"><li class=nfy-subnavi-item><a href="/b4b-nachrichten/bad-kissingen.html" class="" target="_self">Bad Kissingen</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/hassberge.html" class="" target="_self">Hassberge</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/kitzingen.html" class="" target="_self">Kitzingen</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/main-spessart.html" class="" target="_self">Main-Spessart</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/rhoen-grabfeld.html" class="" target="_self">Rhön-Grabfeld</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/schweinfurt.html" class="" target="_self">Schweinfurt</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/wuerzburg.html" class="active" target="_self">Würzburg</a></li> </li></ul></li><li class="nfy-nav-header "><a href="/branchenbuch.html" class="" target="_self">Branchenbuch</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-wissen/digitalisierung.html" class="" target="_blank">B4B WISSEN</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-wissen/digitalisierung.html" class="" target="_blank">B4B WISSEN</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item2"><li class=nfy-subnavi-item><a href="/b4b-wissen/nachhaltigkeit2022.html" class="" target="_self">Nachhaltigkeit in Mainfranken</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/expertenwissen-mainfranken.html" class="" target="_self">Expertenwissen </a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/mobil2021.html" class="" target="_self">Mobilität</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/tagen.html" class="" target="_self">Tagen in Mainfranken </a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/digitalisierung.html" class="" target="_self">Digitalisierung</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/bau-mainfranken.html" class="" target="_self">Gewerbebau &amp; Immobilien</a></li> </li></ul></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="" target="_blank">B4B PROFILE</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="" target="_blank">B4B PROFILE</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item3"><li class=nfy-subnavi-item><a href="/b4b-profile/101-koepfe.html" class="" target="_self">101 Köpfe</a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="" target="_self">Verlagsveröffentlichungen</a></li> </li></ul></li><li class="nfy-nav-header "><a href="/bilder.html" class="" target="_self">Bilder</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/service/impressum.html" class="last" target="_blank">Service</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/service/impressum.html" class="last" target="_blank">Service</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item5"><li class=nfy-subnavi-item><a href="/service/impressum.html" class="" target="_self">Impressum</a></li> <li class=nfy-subnavi-item><a href="/service/datenschutz.html" class="" target="_self">Datenschutz</a></li> <li class=nfy-subnavi-item><a href="/service/agb.html" class="" target="_self">AGB</a></li> <li class=nfy-subnavi-item><a href="/service/kontakt.html" class="" target="_self">Kontakt</a></li> <li class=nfy-subnavi-item><a href="/service/wirtschaft-in-mainfranken-app.html" class="" target="_self">Wirtschaft in Mainfranken App</a></li> <li class=nfy-subnavi-item><a href="/service/gewinnspiel.html" class="" target="_self">Gewinnspiel</a></li> <li class=nfy-subnavi-item><a href="/service/newsletteranmeldung.html" class="" target="_self">Newsletteranmeldung</a></li> <li class=nfy-subnavi-item><a href="/service/mediadaten.html" class="" target="_self">Mediadaten</a></li> <li class=nfy-subnavi-item><a href="/service/fit-for-job.html" class="" target="_self">Fit for job</a></li> </li></ul></li></ul></nav><aside class=nfy-btn-group><a class=nfy-btn href="/service/newsletteranmeldung.html"><i class="b4b b4b-envelope"></i></a><a class=nfy-btn target="_blank" href="https://de-de.facebook.com/b4bmainfranken/"><i class="fa fa-facebook"></i></a><a class=nfy-btn target="_blank" href="https://twitter.com/B4BMAINFRANKEN"><i class="fa fa-twitter"></i></a></aside><aside class=nfy-nav-search><form class=nfy-search-form id=searchform method=post action="/index.php?pageid=1092"><div class=nfy-form-wrapper><input class=nfy-search-input type=text name=cosearch placeholder=Suchbegriff value=""> <button class=nfy-btn type=submit><i class=b4b-search></i></button></div></form></aside></section></section><header class="nfy-mobile-header nfy-mobile-detail-header"><button class=nfy-btn-back><span></span></button> <a class=nfy-logo href="https://www.b4bmainfranken.de/"><img src="/pu_b4bmainfranken/img/logo.png" alt="B4B Logo"></a><a class=nfy-nav-share><i class="fa fa-share-alt"></i></a><aside class=nfy-share-layer><div class=nfy-share-layer-inner><h2>Teilen Sie diesen Beitrag</h2><a class=nfy-btn-facebook onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href));"><i class="fa fa-facebook-f"></i>Auf Facebook</a> <a class=nfy-btn-whatsapp onclick="window.open('whatsapp://send?text=' + encodeURIComponent(window.location.href));"><i class="fa fa-whatsapp"></i>Auf Whatsapp</a> <a class=nfy-btn-twitter onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.location.href));"><i class="fa fa-twitter"></i>Auf Twitter</a> <a class=nfy-share-mail onclick="window.open('mailto:?body='+ encodeURIComponent(window.location.href));">Per E-Mail</a><aside class=nfy-close><span></span></aside></div></aside></header><section class=nfy-container><section class=nfy-content><section class=nfy-breadcrumb-tags-container><section class=nfy-inner-section><ul class=nfy-breadcrumb itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="&lt;i class=&quot;b4b-home&quot;&gt;&lt;/i&gt;"><i class="b4b-home"></i></a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/b4b-nachrichten/wuerzburg.html" title="B4B Nachrichten">B4B Nachrichten</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/b4b-nachrichten/wuerzburg.html" title="Würzburg">Würzburg</a>  </li></ul></section></section>  <section class="nfy-ar nfy-ar-detail nfy-detail nfy-hide-mobile" itemscope itemtype=http://schema.org/Article><header class=nfy-detail-header><aside class="nfy-detail-left-section nfy-detail-informations"><span class="nfy-date nfy-subhead">22.11.2022</span> <span class="nfy-location nfy-subhead">Würzburg</span><section class=nfy-author></section><section class=nfy-social-media><span class=nfy-subhead>Artikel teilen</span><aside class=nfy-btn-group><a href=#null class="nfy-btn nfy-btn-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href));"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-btn nfy-btn-twitter" onclick="window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(window.location.href));"><i class="fa fa-twitter"></i></a><a href=#null class=nfy-btn onclick=window.print()><i class="fa fa-print"></i></a></aside></section></aside><span class=nfy-category> Zweimal Silber, zweimal Bronze und zwei Auszeichnungen</span><h1 class=nfy-detail-headline>Drei FHWS-Projekte erhalten CommAwards 2022</h1></header><figure class=nfy-detail-image><div class="nfy-imageslider-268437"><div><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/616/308381_1_gallerydetail_Comm-Awards_2022_fuer_FHWS.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="/cms_media/module_img/616/308381_1_articledetail_Comm-Awards_2022_fuer_FHWS.jpg" alt="" title="" width="800" height="529" class="lazyload"> <aside class=nfy-btn-resize><i class=b4b-resize></i></aside></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>Das Projekt „instinkt“ von Celina Hank und Teresa Wimbauer erhält Silber in der Kategorie Raum, Bronze in der Kategorie Digital sowie eine Auszeichnung. Es setzt sich mit dem Phänomen des Ekels auseinander. (Screenshot FHWS) </span></aside></div><div><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/616/308380_1_gallerydetail_Comm-Awards_2022_fuer_FHWS.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="/cms_media/module_img/616/308380_1_articledetail_Comm-Awards_2022_fuer_FHWS.jpg" alt="" title="" width="800" height="454" class="lazyload"> <aside class=nfy-btn-resize><i class=b4b-resize></i></aside></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>„Authesia“ von Hanna Hoffmann und Teresa Wimbauer wird in der Kategorie Digital mit Silber prämiert und erhält zusätzlich eine Auszeichnung. Authesia ist eine Augmented-Reality-App, mit der virtuelle Skulpturen eingespielt werden können, die die Resilienz (Anpassungsfähigkeit) der digitalen Gesellschaft widerspiegeln. (Screenshot FHWS) </span></aside></div><div><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/616/308382_1_gallerydetail_Comm-Awards_2022_fuer_FHWS.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="/cms_media/module_img/616/308382_1_articledetail_Comm-Awards_2022_fuer_FHWS.jpg" alt="" title="" width="800" height="533" class="lazyload"> <aside class=nfy-btn-resize><i class=b4b-resize></i></aside></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>Das studentische Projekt "Dyets“ entwickelten Hanna Hoffmann, Chang Yunmiao und Huang Shiying. Sie wurden mit Bronze in der Kategorie Design ausgezeichnet. Dyets beschäftigt sich mit der Ernährung nach Farben gemäß der Traditionellen Chinesischen Medizin. (Screenshot FHWS) </span></aside></div></div></figure><div class=nfy-detail-content><article class=nfy-detail-teaser-wrapper>Sechs Prämierungen bei den diesjährigen CommAwards 2022: Die Studierenden Celina Hank, Teresa Wimbauer und Hanna Hoffmann von der Fakultät Gestaltung der Hochschule Würzburg-Schweinfurt erhalten sechs Ehrungen mit zweimal Silber, zweimal Bronze und zwei Auszeichnungen. Sie hatten sich beim interdisziplinären nationalen Kreativwettbewerb des Branchenverbandes der bayerischen Werbe- und Kommunikationswirtschaft CommClubs Bayern e.V. in der Kategorie Nachwuchstalente mit drei Projekten beworben.</article><article class=nfy-detail-text-wrapper><p>Betreut wurden diese Projekte von Prof. Erich Schöls im Studienschwerpunkt Interaktive Medien. Insgesamt wurden 160 Arbeiten in den Bereichen Film, Sound, Raum, Print, Outdoor, Digital, PR, Health und Design eingereicht.</p>
<p>Insgesamt erhielten die teilnehmenden Hochschulen sieben Silber- und neun Bronze-Medaillen erhielten: Am besten schnitt die Hochschule Würzburg-Schweinfurt ab. Die Bilanz der Talent-Einreichungen hat die CommClubs veranlasst, 2023 ein eigenes Präsenzformat für die Nachwuchskreativen anzubieten und die Projekte dann live vor einer Jury in München zu präsentieren.</p></article></div><footer class=nfy-detail-footer><section class=nfy-social-media><span class=nfy-subhead>Artikel teilen</span><aside class=nfy-btn-group data-nfy-href="https://www.b4bmainfranken.de%2Fb4b-nachrichten%2Fwuerzburg_artikel%2C-drei-fhwsprojekte-erhalten-commawards-2022-_arid%2C268437.html"><a href=#null class="nfy-btn nfy-btn-facebook nfy-share-facebook"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-btn nfy-btn-twitter nfy-share-twitter"><i class="fa fa-twitter"></i></a><a href=#null class=nfy-btn onclick=window.print()><i class="fa fa-print"></i></a></aside></section></footer></section><article class="nfy-ar nfy-ar-detail nfy-detail nfy-hide-desktop" itemscope itemtype=http://schema.org/Article><header class=nfy-detail-header><span class=nfy-category> Zweimal Silber, zweimal Bronze und zwei Auszeichnungen</span><h1 class=nfy-detail-headline>Drei FHWS-Projekte erhalten CommAwards 2022</h1></header><figure class=nfy-detail-image><div class="nfy-imageslider-268437"><div><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/616/308381_1_gallerydetail_Comm-Awards_2022_fuer_FHWS.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="/cms_media/module_img/616/308381_1_articledetail_Comm-Awards_2022_fuer_FHWS.jpg" alt="" title="" width="800" height="529" class="lazyload"> <aside class=nfy-btn-resize><i class=b4b-resize></i></aside></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>Das Projekt „instinkt“ von Celina Hank und Teresa Wimbauer erhält Silber in der Kategorie Raum, Bronze in der Kategorie Digital sowie eine Auszeichnung. Es setzt sich mit dem Phänomen des Ekels auseinander. (Screenshot FHWS) </span></aside></div><div><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/616/308380_1_gallerydetail_Comm-Awards_2022_fuer_FHWS.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="/cms_media/module_img/616/308380_1_articledetail_Comm-Awards_2022_fuer_FHWS.jpg" alt="" title="" width="800" height="454" class="lazyload"> <aside class=nfy-btn-resize><i class=b4b-resize></i></aside></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>„Authesia“ von Hanna Hoffmann und Teresa Wimbauer wird in der Kategorie Digital mit Silber prämiert und erhält zusätzlich eine Auszeichnung. Authesia ist eine Augmented-Reality-App, mit der virtuelle Skulpturen eingespielt werden können, die die Resilienz (Anpassungsfähigkeit) der digitalen Gesellschaft widerspiegeln. (Screenshot FHWS) </span></aside></div><div><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/616/308382_1_gallerydetail_Comm-Awards_2022_fuer_FHWS.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy="/cms_media/module_img/616/308382_1_articledetail_Comm-Awards_2022_fuer_FHWS.jpg" alt="" title="" width="800" height="533" class="lazyload"> <aside class=nfy-btn-resize><i class=b4b-resize></i></aside></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>Das studentische Projekt "Dyets“ entwickelten Hanna Hoffmann, Chang Yunmiao und Huang Shiying. Sie wurden mit Bronze in der Kategorie Design ausgezeichnet. Dyets beschäftigt sich mit der Ernährung nach Farben gemäß der Traditionellen Chinesischen Medizin. (Screenshot FHWS) </span></aside></div></div></figure><aside class="nfy-detail-left-section nfy-detail-informations"><div class=nfy-author></div><span class="nfy-location nfy-subhead">Würzburg</span> <span class="nfy-mobile-date nfy-subhead">22.11.2022</span></aside><div class=nfy-detail-content><div class=nfy-detail-teaser-wrapper>Sechs Prämierungen bei den diesjährigen CommAwards 2022: Die Studierenden Celina Hank, Teresa Wimbauer und Hanna Hoffmann von der Fakultät Gestaltung der Hochschule Würzburg-Schweinfurt erhalten sechs Ehrungen mit zweimal Silber, zweimal Bronze und zwei Auszeichnungen. Sie hatten sich beim interdisziplinären nationalen Kreativwettbewerb des Branchenverbandes der bayerischen Werbe- und Kommunikationswirtschaft CommClubs Bayern e.V. in der Kategorie Nachwuchstalente mit drei Projekten beworben.</div><div class=nfy-detail-text-wrapper><p>Betreut wurden diese Projekte von Prof. Erich Schöls im Studienschwerpunkt Interaktive Medien. Insgesamt wurden 160 Arbeiten in den Bereichen Film, Sound, Raum, Print, Outdoor, Digital, PR, Health und Design eingereicht.</p>
<p>Insgesamt erhielten die teilnehmenden Hochschulen sieben Silber- und neun Bronze-Medaillen erhielten: Am besten schnitt die Hochschule Würzburg-Schweinfurt ab. Die Bilanz der Talent-Einreichungen hat die CommClubs veranlasst, 2023 ein eigenes Präsenzformat für die Nachwuchskreativen anzubieten und die Projekte dann live vor einer Jury in München zu präsentieren.</p></div></div><footer class=nfy-detail-footer></footer></article><script>	nfyc_item_statistic('ar', 268437, 102);

	$(document).ready(function(){
		$('.nfy-imageslider-268437').slick({
			slidesToShow: 1,
			slidesToScroll: 1,
			infinite: true,
			autoplay: false,
			dots: false,
			adaptiveHeight: true,
			lazyLoad: 'progressive'
		});
	});
</script><script>		$(document).ready(function(){
			/**/
			addLoadMoreHandler('.nfy-ajax-more-button-ar268437', '/REST/frontend/render/ar/268437/teaserbox_more?loadmore=1&limit=6');
			/**/
		});
	</script>
</section></section><header class=nfy-region-nav><ul class="nfy-region-nav-list nfy-inner-section"><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/bad-kissingen.html"><span>Bad Kissingen</span></a></li><li class="nfy-region-nav-list-item nfy-active"><a href="/b4b-nachrichten/wuerzburg.html"><span>Würzburg</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/hassberge.html"><span>Hassberge</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/kitzingen.html"><span>Kitzingen</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/main-spessart.html"><span>Main-Spessart</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/rhoen-grabfeld.html"><span>Rhön-Grabfeld</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/schweinfurt.html"><span>Schweinfurt</span></a></li><li class="nfy-region-nav-list-item nfy-active"><a href="/b4b-nachrichten/wuerzburg.html"><span>Würzburg</span></a></li></ul></header>
 <section class=nfy-to-top><a href=#top class=nfy-btn><i class="b4b b4b-angle-up"></i>nach oben</a></section><footer class=nfy-footer><nav class="nfy-nav-block nfy-hide-mobile"><section class=nfy-inner-section><aside class=nfy-btn-group><a class=nfy-btn href="/service/newsletteranmeldung.html"><i class="b4b b4b-envelope"></i></a><a class=nfy-btn target="_blank" href="https://de-de.facebook.com/b4bmainfranken/"><i class="fa fa-facebook"></i></a><a class=nfy-btn target="_blank" href="https://twitter.com/B4BMAINFRANKEN"><i class="fa fa-twitter"></i></a></aside><aside class=nfy-nav-search><form class=nfy-search-form method=post action="/index.php?pageid=1092"><div class=nfy-form-wrapper><input class=nfy-search-input type=text alt=Suchen name=cosearch placeholder=Suchbegriff value=""> <button class=nfy-btn type=submit><i class=b4b-search></i></button></div></form></aside></section></nav><section class=nfy-inner-section><div class=nfy-row><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12 nfy-col-logo"><a class=nfy-logo href="/"><img src="/pu_b4bmainfranken/img/logo-w.png" alt="B4B Logo"></a></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-0 nfy-col-small-12"></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><form class="nfy-footer-form nfy-flex-form" method=post action="/index.php?pageid=1097"><input type=email name=email placeholder=E-Mail-Adresse> <button class=nfy-btn>Jetzt für Newsletter registrieren!</button></form></div></div><div class=nfy-row><div class="nfy-col nfy-col-large-12 nfy-col-medium-12 nfy-col-small-12"><nav class=nfy-footer-links><ul class=nfy-nav-list><li><a href="/b4b-nachrichten/wuerzburg.html" class="">B4B Nachrichten</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-nachrichten/bad-kissingen.html" class="">Bad Kissingen</a></li><li><a href="/b4b-nachrichten/hassberge.html" class="">Hassberge</a></li><li><a href="/b4b-nachrichten/kitzingen.html" class="">Kitzingen</a></li><li><a href="/b4b-nachrichten/main-spessart.html" class="">Main-Spessart</a></li><li><a href="/b4b-nachrichten/rhoen-grabfeld.html" class="">Rhön-Grabfeld</a></li><li><a href="/b4b-nachrichten/schweinfurt.html" class="">Schweinfurt</a></li><li><a href="/b4b-nachrichten/wuerzburg.html" class="">Würzburg</a></li></ul></li><li><a href="/branchenbuch.html" class="">Branchenbuch</a></li><li><a href="/b4b-wissen/digitalisierung.html" class="">B4B WISSEN</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-wissen/nachhaltigkeit2022.html" class="">Nachhaltigkeit in Mainfranken</a></li><li><a href="/b4b-wissen/expertenwissen-mainfranken.html" class="">Expertenwissen</a></li><li><a href="/b4b-wissen/mobil2021.html" class="">Mobilität</a></li><li><a href="/b4b-wissen/tagen.html" class="">Tagen in Mainfranken</a></li><li><a href="/b4b-wissen/digitalisierung.html" class="">Digitalisierung</a></li><li><a href="/b4b-wissen/bau-mainfranken.html" class="">Gewerbebau &amp; Immobilien</a></li></ul></li><li><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="">B4B PROFILE</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-profile/101-koepfe.html" class="">101 Köpfe</a></li><li><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="">Verlagsveröffentlichungen</a></li></ul></li><li><a href="/bilder.html" class="">Bilder</a></li><li><a href="/service/impressum.html" class="">Service</a><ul class=nfy-subnav-footer-list><li><a href="/service/impressum.html" class="">Impressum</a></li><li><a href="/service/datenschutz.html" class="">Datenschutz</a></li><li><a href="/service/agb.html" class="">AGB</a></li><li><a href="/service/kontakt.html" class="">Kontakt</a></li><li><a href="/service/wirtschaft-in-mainfranken-app.html" class="">Wirtschaft in Mainfranken App</a></li><li><a href="/service/gewinnspiel.html" class="">Gewinnspiel</a></li><li><a href="/service/newsletteranmeldung.html" class="">Newsletteranmeldung</a></li><li><a href="/service/mediadaten.html" class="">Mediadaten</a></li><li><a href="/service/fit-for-job.html" class="">Fit for job</a></li></ul></li></ul></nav></div></div><div class=nfy-row><div class="nfy-col nfy-col-large-12 nfy-vmm"><a href="http://www.vmm-wirtschaftsverlag.de/" target="_blank"><img src="/pu_default/img/logo-footer-2019.png" alt="VMM Logo"><p>B4B WIRTSCHAFTSLEBEN MAINFRANKEN ist eine Marke der vmm wirtschaftsverlag gmbh &amp; co.kg</p></a></div></div></section>
 </footer></div></div></body></html>